Bug 1654497

Summary: cfme-openshift-app-ui tracker bug for 5.9.6
Product: Red Hat CloudForms Management Engine Reporter: Satoe Imaishi <simaishi>
Component: cfme-openshift-app-uiAssignee: Satoe Imaishi <simaishi>
Status: CLOSED ERRATA QA Contact: juwatts
Severity: low Docs Contact: Red Hat CloudForms Documentation <cloudforms-docs>
Priority: low    
Version: 5.9.0CC: bmidwood, lavenel, smallamp
Target Milestone: GAKeywords: ZStream
Target Release: 5.9.6   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-12-13 17:47:09 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: CFME Core Target Upstream Version:

Description Satoe Imaishi 2018-11-28 22:01:00 UTC
Tracker bug for 5.9.6 cfme-openshift-app-ui image

Comment 4 juwatts 2018-12-07 15:21:14 UTC
Successfully built podified CFME:

[root@epacific-ocp-master-v3 5_9_6_5]# oc get pods
NAME                                READY     STATUS    RESTARTS   AGE
cloudforms-0                        1/1       Running   0          26m
httpd-1-chggc                       1/1       Running   0          25m
httpd-configmap-generator-1-nd8t2   1/1       Running   0          1m
memcached-1-2vs9c                   1/1       Running   0          25m
postgresql-1-gk4s7                  1/1       Running   0          25m
[root@epacific-ocp-master-v3 5_9_6_5]# oc rsh cloudforms-0
sh-4.2# cat BUILD
5.9.6.5-20181130162459_7977a85

Comment 6 errata-xmlrpc 2018-12-13 17:47:09 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:3814