Bug 1689337

Summary: Add compat-sap-c++-8 to comps file for release
Product: Red Hat Enterprise Linux 7 Reporter: rhel-prp-maitai <rhel-prp-maitai>
Component: relengAssignee: Jon Disnard <jdisnard>
Status: CLOSED ERRATA QA Contact: Release Test Team <release-test-team>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 7.7CC: jdisnard
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-08-06 11:42:03 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1669683    

Comment 1 Jon Disnard 2019-03-15 18:23:00 UTC
The rhel-7.7.0 flag is blocking this. 
Need this flag set to move forward.

Comment 6 errata-xmlrpc 2019-08-06 11:42:03 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:2351