Bug 1729752

Summary: Update to .NET Core Runtime 2.1.12 and SDK 2.1.508 [rhel-8.0.0.z]
Product: Red Hat Enterprise Linux 8 Reporter: Romana Cadova <rcadova>
Component: dotnetAssignee: Omair Majid <omajid>
Status: CLOSED ERRATA QA Contact: Radka Janek <rjanekov>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 8.0CC: andrew.slice, bodavis, dbhole, jkang, kanderso, omajid, rjanekov, rwagner
Target Milestone: rcKeywords: Rebase, ZStream
Target Release: 8.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: dotnet-2.1.508-1.el8_0 Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1728823 Environment:
Last Closed: 2019-07-16 20:35:24 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1728823    
Bug Blocks:    

Comment 7 errata-xmlrpc 2019-07-16 20:35:24 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:1800