Bug 1731003

Summary: [DDF] We believe that the environment fomr the original deployment should be included here ("-e" paramters, including
Product: Red Hat OpenStack Reporter: Direct Docs Feedback <ddf-bot>
Component: documentationAssignee: RHOS Documentation Team <rhos-docs>
Status: CLOSED CURRENTRELEASE QA Contact: RHOS Documentation Team <rhos-docs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 13.0 (Queens)CC: dcadzow, dmacpher
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: All   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-03-23 06:53:12 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Direct Docs Feedback 2019-07-18 06:27:39 UTC
We believe that the environment fomr the original deployment should be included here ("-e" paramters, including original "--templates" location, etc.)

Reported by: miles.goodhew

https://access.redhat.com/documentation/en-us/red_hat_openstack_platform/13/html/director_installation_and_usage/sect-scaling_the_overcloud#annotations:3cc5a7c8-249f-4deb-b84c-a40905247719

Comment 3 Dan Macpherson 2020-03-23 06:53:12 UTC
Looks like this section has been revamped -- the target link now hits a 404. Closing this BZ, but feel free to reopen if further work is required.