Bug 1732910

Summary: Release of OpenShift Serverless 1.0
Product: OpenShift Serverless Reporter: Sergey Yedrikov <syedriko>
Component: ServingAssignee: Sergey Yedrikov <syedriko>
Status: CLOSED ERRATA QA Contact: Nobody <nobody>
Severity: medium Docs Contact:
Priority: unspecified    
Version: 1CC: nshaikh, rrajasek
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard:
Fixed In Version: 1 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-09-11 12:26:38 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Sergey Yedrikov 2019-07-24 16:54:54 UTC

Comment 2 errata-xmlrpc 2019-09-11 12:26:38 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2019:2575