Bug 1733995

Summary: [composer] RHEL 7.8 Tier 0 Localization
Product: Red Hat Enterprise Linux 7 Reporter: Ludek Janda <ljanda>
Component: cockpit-composerAssignee: Martin Pitt <mpitt>
Status: CLOSED ERRATA QA Contact: QE Internationalization Bugs <qe-i18n-bugs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 7.8CC: bbarve, eng-l10n-bugs, jgiardin, lueberni, smaitra, tborcin
Target Milestone: rcKeywords: Extras, Rebase, Translation
Target Release: 7.8Flags: mpitt: needinfo-
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-04-01 00:24:39 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1728445    

Comment 8 Bhushan Barve 2019-12-13 09:17:57 UTC
As discussed with Ludek, completeness verified against Zanata. This package is not a blocker for localization in RHEL 7.
Marking it as verified.

Comment 10 errata-xmlrpc 2020-04-01 00:24:39 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2020:1220