Bug 1734056

Summary: [sssd] RHEL 7.8 Tier 0 Localization
Product: Red Hat Enterprise Linux 7 Reporter: Ludek Janda <ljanda>
Component: sssdAssignee: SSSD Maintainers <sssd-maint>
Status: CLOSED ERRATA QA Contact: QE Internationalization Bugs <qe-i18n-bugs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 7.8CC: bbarve, eng-l10n-bugs, grajaiya, jhrozek, lslebodn, mzidek, pbrezina, sssd-maint, tborcin, tscherf
Target Milestone: rcKeywords: Translation
Target Release: 7.8   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: sssd-1.16.4-33 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-03-31 19:44:37 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1728445    

Comment 8 Michal Zidek 2019-11-07 15:19:25 UTC
Asking for exception for this one.

The change is safe. We just need to update the translation files.

Comment 17 errata-xmlrpc 2020-03-31 19:44:37 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:1053