Bug 1734603

Summary: rebuild of go-toolset-container 2019.3
Product: DevTools Reporter: Ferdinand bot (Userspace containerization team) <cyborg-bugzilla>
Component: go-toolset-containerAssignee: Tom Stellard <tstellar>
Status: CLOSED ERRATA QA Contact: Edjunior Barbosa Machado <emachado>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 2019.3CC: briang, mcermak, tstellar
Target Milestone: rc   
Target Release: 2019.3   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: go-toolset-container-1.11.6-28 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-08-26 08:11:05 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Ferdinand bot (Userspace containerization team) 2019-07-31 03:50:32 UTC
Hello,

this bug has been created by bot Ferdinand
in order to be able to create Errata advisory.

With regards,
Ferdinand, member of the bot family,
Userspace Containerization Team, <user-cont@redhat.com>

Comment 7 errata-xmlrpc 2019-08-26 08:11:05 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:2558