Bug 1756043

Summary: "foreman-rake ldap:refresh_usergroups" via cli is not working as expected
Product: Red Hat Satellite Reporter: Mike McCune <mmccune>
Component: Users & RolesAssignee: satellite6-bugs <satellite6-bugs>
Status: CLOSED ERRATA QA Contact: Radovan Drazny <rdrazny>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.3.4CC: ajoseph, bbuckingham, brian.h.nguyen, cpatters, dhlavacd, dlobatog, egolov, macr2010, mariuszbrc, mhulan, mkalyat, mmccune, ptrivedi, ramesh.daryani, sadas, saydas
Target Milestone: 6.5.3Keywords: Triaged
Target Release: Unused   
Hardware: All   
OS: All   
Whiteboard:
Fixed In Version: foreman-1.20.1.36-1 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1639907 Environment:
Last Closed: 2019-10-29 17:21:50 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 6 errata-xmlrpc 2019-10-29 17:21:50 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:3241