Bug 1780251

Summary: Rebase python-neutron-tests-tempest to 31993d5
Product: Red Hat OpenStack Reporter: Miguel Garcia <mgarciac>
Component: python-neutron-tests-tempestAssignee: Slawek Kaplonski <skaplons>
Status: CLOSED ERRATA QA Contact: Eran Kuris <ekuris>
Severity: low Docs Contact:
Priority: low    
Version: 15.0 (Stein)Keywords: Rebase, RevisionTracker, Triaged, ZStream
Target Milestone: z2   
Target Release: 15.0 (Stein)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: python-neutron-tests-tempest-0.5.0-0.20190819050437.31993d5.el8ost Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-03-05 11:53:50 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Miguel Garcia 2019-12-05 15:12:46 UTC
Rebase python-neutron-tests-tempest to 31993d5 in order to pick up bugfixes from upstream.

Comment 6 errata-xmlrpc 2020-03-05 11:53:50 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:0709