Bug 1804157

Summary: Integration test for OB/C not present
Product: OpenShift Container Platform Reporter: Bipul Adhikari <badhikar>
Component: Console Storage PluginAssignee: Bipul Adhikari <badhikar>
Status: CLOSED ERRATA QA Contact: Elena Bondarenko <ebondare>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 4.4CC: aos-bugs, ebenahar, nthomas
Target Milestone: ---   
Target Release: 4.4.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-05-13 21:59:02 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Bipul Adhikari 2020-02-18 11:06:29 UTC
Integration test for OB/C not present

Comment 3 Elena Bondarenko 2020-03-17 07:39:52 UTC
Integration tests for ob and obc have been added to 4.4.

Comment 5 errata-xmlrpc 2020-05-13 21:59:02 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:0581