Bug 181184

Summary: The Simple theme uses some Bluecurve icons
Product: [Fedora] Fedora Reporter: Igor Jagec <igorm5>
Component: gnome-themesAssignee: Matthias Clasen <mclasen>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 5   
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-14 11:32:43 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Igor Jagec 2006-02-12 13:05:54 EST
From Bugzilla Helper:
User-Agent: Opera/9.00 (X11; Linux i686; U; en)

Description of problem:
The Simple theme uses some Bluecurve icons - Trash and Show Desktop icons.


Version-Release number of selected component (if applicable):
gnome-themes-2.13.90-3

How reproducible:
Always

Steps to Reproduce:
1.
2.
3.
  


Additional info:
Comment 1 Rahul Sundaram 2006-02-14 11:32:43 EST

*** This bug has been marked as a duplicate of 181064 ***