Bug 1834384

Summary: Added some automated V2V tests
Product: OpenShift Container Platform Reporter: Igor Braginsky <ibragins>
Component: Console Kubevirt PluginAssignee: Radim Hrazdil <rhrazdil>
Status: CLOSED ERRATA QA Contact: Nelly Credi <ncredi>
Severity: medium Docs Contact:
Priority: medium    
Version: 4.4CC: aos-bugs, cnv-qe-bugs, gouyang, ncredi
Target Milestone: ---   
Target Release: 4.5.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-07-13 17:37:32 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Igor Braginsky 2020-05-11 15:51:24 UTC
No additional QA is required

Comment 2 Igor Braginsky 2020-05-12 07:44:44 UTC
According to Radim this bug is required to map it with my PR so Github will know because of which bug my commit should be merged.
Doing it for the first time in RedHat, please correct me if this is not true

Comment 5 Guohua Ouyang 2020-05-14 04:09:02 UTC
Move to verified as the PR is merged.

Comment 6 errata-xmlrpc 2020-07-13 17:37:32 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:2409