Bug 184250

Summary: Update qemu to 0.8.0
Product: [Fedora] Fedora Reporter: Matthias Saou <matthias>
Component: qemuAssignee: David Woodhouse <dwmw2>
Status: CLOSED RAWHIDE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: extras-qa
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-03-17 11:02:37 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Matthias Saou 2006-03-07 13:22:40 EST
Qemu 0.8.0 has been out for a while, but Extras is still at 0.7.0 even for
development. It could really use an update, especially since a lot of work
has been put into x86_64 fixes and USB support.
Comment 1 Matthias Saou 2006-03-17 11:02:37 EST
I just saw that you've updated the FC5 packages, resorting to using gcc32...
Thanks!