Bug 1847581

Summary: Inconsistency in breakdown and utilization card with respect to shown capacities
Product: OpenShift Container Platform Reporter: afrahman
Component: Console Storage PluginAssignee: Anmol Sachan <asachan>
Status: CLOSED ERRATA QA Contact: Raz Tamir <ratamir>
Severity: medium Docs Contact:
Priority: urgent    
Version: 4.5CC: aos-bugs, asachan, assingh, mbukatov, nthomas
Target Milestone: ---   
Target Release: 4.6.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-10-27 16:07:36 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1847933    

Comment 4 Martin Bukatovic 2020-07-13 15:15:11 UTC
This bugzilla is partially addressing BZ 1787392.

Comment 6 errata-xmlrpc 2020-10-27 16:07:36 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (OpenShift Container Platform 4.6 GA Images), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:4196