Bug 1851133

Summary: [RFE] Speed up the restore process
Product: Red Hat Satellite Reporter: Mike McCune <mmccune>
Component: Foreman MaintainAssignee: Anurag Patel <apatel>
Status: CLOSED ERRATA QA Contact: Lucie Vrtelova <lvrtelov>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.3.5CC: apatel, aupadhye, bkearney, chsimon, egolov, fgarciad, jalviso, kgaikwad, mmccune, pcreech, wpinheir
Target Milestone: 6.7.2Keywords: FutureFeature, PrioBumpField, Triaged
Target Release: Unused   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: rubygem-foreman_maintain-0.5.4-1 Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1726595 Environment:
Last Closed: 2020-07-30 20:21:13 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 9 errata-xmlrpc 2020-07-30 20:21:13 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:3255