Bug 1851160

Summary: Get HTTP error when deploying the virt-who configure plugin
Product: Red Hat Satellite Reporter: Mike McCune <mmccune>
Component: Subscription ManagementAssignee: Jonathon Turel <jturel>
Status: CLOSED ERRATA QA Contact: Kunxin Huang <kuhuang>
Severity: unspecified Docs Contact:
Priority: high    
Version: 6.7.0CC: hmore, hsun, jturel, kkinge, kuhuang, kupadhya, mhulan, mmccune, pcreech, rkarimpa, roarora, shisingh, svigan, thomas.juberg, wpoteat, yuefliu
Target Milestone: 6.7.2Keywords: Regression, Triaged
Target Release: Unused   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: tfm-rubygem-katello-3.14.0.21-1 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1822039 Environment:
Last Closed: 2020-07-30 20:21:15 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 5 errata-xmlrpc 2020-07-30 20:21:15 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:3255