Bug 1856479

Summary: Added support for automated migration from RHV to CNV
Product: OpenShift Container Platform Reporter: Igor Braginsky <ibragins>
Component: Console Kubevirt PluginAssignee: Igor Braginsky <ibragins>
Status: CLOSED ERRATA QA Contact: Igor Braginsky <ibragins>
Severity: medium Docs Contact:
Priority: medium    
Version: 4.5CC: aos-bugs, gouyang
Target Milestone: ---   
Target Release: 4.6.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2020-10-27 16:13:56 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Igor Braginsky 2020-07-13 18:29:10 UTC
No additional QA is required

Comment 4 Guohua Ouyang 2020-09-02 09:13:30 UTC
move the bug to verified as the PR is merged

Comment 6 errata-xmlrpc 2020-10-27 16:13:56 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (OpenShift Container Platform 4.6 GA Images), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:4196