Bug 1870869

Summary: [4.4] OCP 4.4.5: intermittent traffic failures with OVNKubernetes
Product: OpenShift Container Platform Reporter: Tim Rozet <trozet>
Component: NetworkingAssignee: mcambria <mcambria>
Networking sub component: ovn-kubernetes QA Contact: Anurag saxena <anusaxen>
Status: CLOSED ERRATA Docs Contact:
Severity: high    
Priority: urgent CC: achernet, aconstan, anusaxen, bbennett, bhershbe, dcbw, dtrainor, fpaoline, fsimonce, i.maximets, jteagno+bugzilla, mcambria, mmichels, nusiddiq, sreichar, trozet, yjoseph
Version: 4.4Keywords: TestBlockerForLayeredProduct
Target Milestone: ---   
Target Release: 4.4.z   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: 1862521 Environment:
Last Closed: 2020-09-22 06:58:40 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1870867    
Bug Blocks:    

Comment 5 errata-xmlrpc 2020-09-22 06:58:40 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (OpenShift Container Platform 4.4.23 bug fix update), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:3715