Bug 189818

Summary: can no
Product: [Fedora] Fedora Reporter: Thomas von Steiger <thomas.vonsteiger>
Component: xenAssignee: Xen Maintainance List <xen-maint>
Status: CLOSED DUPLICATE QA Contact: Brian Brock <bbrock>
Severity: medium Docs Contact:
Priority: medium    
Version: 5CC: bstein, katzj
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-04-24 21:37:02 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:

Description Thomas von Steiger 2006-04-24 17:10:24 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Brian Stein 2006-04-24 21:37:02 EDT
thomas.vonsteiger opened a ticket starting with 'can no..." less than a minute
later; given the lack of details, assuming this is a dupe.

*** This bug has been marked as a duplicate of 189821 ***