Bug 1956984

Summary: Please move metacity to AppStream
Product: Red Hat Enterprise Linux 9 Reporter: Brian Lane <bcl>
Component: metacityAssignee: Florian Müllner <fmuellner>
Status: CLOSED WONTFIX QA Contact: Desktop QE <desktop-qa-list>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 9.0CC: jkonecny, jwboyer, rstrode, rvykydal
Target Milestone: beta   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2021-05-04 22:02:12 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Brian Lane 2021-05-04 19:38:52 UTC
Cannot run lorax with latest nightly compose because metacity is in Buildroot not AppStream.