Bug 199676

Summary: libpqxx package is not up2date
Product: [Fedora] Fedora Reporter: Devrim GUNDUZ <devrim>
Component: libpqxxAssignee: Andreas Bierfert <andreas.bierfert>
Status: CLOSED NEXTRELEASE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: 5CC: extras-qa
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-08-03 10:50:23 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Devrim GUNDUZ 2006-07-21 10:30:54 UTC
Description of problem:
libpqxx package is not up2date. Current version is 2.6.6 at extras repo, and the
upstream version is 2.6.7. Do you consider a rebuild for 2.6.7?

Thanks. Devrim