Bug 201882

Summary: Please rebuild or update to yelp package for new firefox package (1.5.0.6-3)
Product: [Fedora] Fedora Reporter: sangu <sangu.fedora>
Component: yelpAssignee: Matthew Barnes <mbarnes>
Status: CLOSED RAWHIDE QA Contact:
Severity: urgent Docs Contact:
Priority: medium    
Version: rawhideCC: maxx
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-08-10 11:18:23 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description sangu 2006-08-09 12:47:26 EDT
Description of problem:
Please rebuild yelp package for new firefox package (1.5.0.6-3)
After installing firefox 1.5.0.6-3, yelp doesn't start.

Version-Release number of selected component (if applicable):
2.15.5-1

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
firefox-1.5.06-3
Comment 1 Matthew Barnes 2006-08-10 11:18:23 EDT
Done, and also updated to 2.15.91 while I was at it.

yelp-2.15.91-1
Comment 2 Matthew Barnes 2006-08-10 17:36:41 EDT
*** Bug 202120 has been marked as a duplicate of this bug. ***