Bug 2041978

Summary: Please branch and build python-pathspec in epel9.
Product: [Fedora] Fedora EPEL Reporter: Dan Radez <dradez>
Component: python-pathspecAssignee: Adrien Vergé <adrienverge>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: epel9CC: adrienverge, mhroncok, python-sig, rcallicotte
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2022-01-18 16:33:04 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Embargoed:
Bug Depends On:    
Bug Blocks: 2042006    

Description Dan Radez 2022-01-18 16:22:38 UTC
Please branch and build python-pathspec in epel9.

Comment 1 Miro Hrončok 2022-01-18 16:33:04 UTC

*** This bug has been marked as a duplicate of bug 2033112 ***