Bug 2102503

Summary: Placeholder bug for OCP 4.9.0 rpm release
Product: OpenShift Container Platform Reporter: OpenShift Automated Release Tooling <aos-team-art-private>
Component: ReleaseAssignee: Luke Meyer <lmeyer>
Status: CLOSED ERRATA QA Contact: Wei Sun <wsun>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 4.9CC: openshift-bugzilla-robot
Target Milestone: ---Keywords: Automation
Target Release: 4.9.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2022-07-05 21:03:59 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 2066839, 2070106, 2107176    

Description OpenShift Automated Release Tooling 2022-06-30 05:04:34 UTC
Placeholder bug for OCP 4.9.0 rpm release

Comment 3 errata-xmlrpc 2022-07-05 21:03:59 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (OpenShift Container Platform 4.9.41 packages update), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2022:5433

Comment 4 Sam Fowler 2022-07-28 02:15:09 UTC
*** Bug 2101429 has been marked as a duplicate of this bug. ***