Bug 225642

Summary: Merge Review: chkfontpath
Product: [Fedora] Fedora Reporter: Nobody's working on this, feel free to take it <nobody>
Component: Package ReviewAssignee: Nobody's working on this, feel free to take it <nobody>
Status: CLOSED NOTABUG QA Contact: Fedora Package Reviews List <fedora-package-review>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: krh
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2008-09-04 20:28:26 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Nobody's working on this, feel free to take it 2007-01-31 17:49:47 UTC
Fedora Merge Review: chkfontpath

http://cvs.fedora.redhat.com/viewcvs/devel/chkfontpath/
Initial Owner: krh@redhat.com

Comment 1 Jason Tibbitts 2008-09-04 20:28:26 UTC
This ticket is pointless since chkfontpath has been removed from the distro.