Bug 234865

Summary: Missed BuildRequires: desktop_file_utils_version >= 0.12-2.fc7
Product: [Fedora] Fedora Reporter: Mykola Ulianytskyi <lystor>
Component: gnome-volume-managerAssignee: David Zeuthen <davidz>
Status: CLOSED RAWHIDE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: mclasen
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-04-03 22:23:12 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:

Description Mykola Ulianytskyi 2007-04-02 13:11:32 EDT
Description of problem:
Missed BuildRequires: desktop_file_utils_version >= 0.12-2.fc7
Comment 1 Mykola Ulianytskyi 2007-04-02 13:14:56 EDT
Version: 2.17.0-4
Comment 2 Matthias Clasen 2007-04-03 22:23:12 EDT
Fixed in 2.17.0-5.fc7