Bug 2796

Summary: mars-nwe version error/rpm
Product: [Retired] Red Hat Linux Reporter: ghoffman
Component: mars-nweAssignee: David Lawrence <dkl>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-05-13 20:28:58 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description ghoffman 1999-05-13 19:56:18 UTC
in redhat 6.0:
mars-nwe-99.pl15-3.rpm has mars 99.pl14 in it.
the latest version should be 99.pl15 i think.
thanks

Comment 1 Bill Nottingham 1999-05-13 20:28:59 UTC
Um, ahem, um, move along, nothing to see here.

fixed in mars-nwe-0.99.pl15-4, available in the next Raw Hide.