Bug 3034

Summary: pppd is giving major feedback to a terminal
Product: [Retired] Red Hat Linux Reporter: dbryant
Component: pppAssignee: Jay Turner <jturner>
Status: CLOSED NOTABUG QA Contact:
Severity: low Docs Contact:
Priority: low    
Version: 6.0CC: srevivo
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-06-28 15:37:36 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description dbryant 1999-05-25 11:58:57 UTC
Everytime I start a dialup connection...pppd gives feedback
to the terminal...It didn't do this till I upgraded from 5.2
to 6.0

Comment 1 Bill Nottingham 1999-05-25 13:58:59 UTC
what output?

Comment 2 Jay Turner 1999-06-28 15:37:59 UTC
Discarding bug due to lack of a response.