Bug 351161

Summary: Error: Missing Dependency: gecko-libs = 1.8.1.5 is needed by package yelp
Product: [Fedora] Fedora Reporter: Peter Ennis <peterennis>
Component: yelpAssignee: Matthew Barnes <mbarnes>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: low Docs Contact:
Priority: low    
Version: 7CC: ffesti, james.antill, piskozub, pmatilai, tla
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-10-24 18:35:46 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Peter Ennis 2007-10-24 15:39:38 EDT
Description of problem:

yum update failure


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jacek Piskozub 2007-10-24 16:55:23 EDT
It's a dupe of bug 350811
Comment 2 Matthew Barnes 2007-10-24 18:35:46 EDT

*** This bug has been marked as a duplicate of 350811 ***