Bug 3878

Summary: error: failed dependencies
Product: [Retired] Red Hat Raw Hide Reporter: Jaroslaw Sosnicki <slavko>
Component: linuxconfAssignee: Michael K. Johnson <johnsonm>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0CC: slavko
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-07-06 15:03:23 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jaroslaw Sosnicki 1999-07-03 00:48:17 UTC
error: failed dependencies:
        redhat-release   is needed by linuxconf-1.14r4-4
 rawhide-release-1.4.2-1.noarch.rpm
linuxconf-1.14r4-4.i386.rpm

Comment 1 Bill Nottingham 1999-07-06 15:03:59 UTC
*** This bug has been marked as a duplicate of 2280 ***