Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.

Bug 4058

Summary: Patch missing
Product: [Retired] Red Hat Raw Hide Reporter: Milan Kerslager <milan.kerslager>
Component: ncpfsAssignee: Bill Nottingham <notting>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0CC: milan.kerslager, rvokal
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-07-15 16:25:52 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Milan Kerslager 1999-07-15 16:17:24 EDT
ftp://platan.vc.cvut.cz/pub/linux/ncpfs/ncpfs-2.2.0.16/ncpfs
-2.2.0.16.a.diff.gz
Comment 1 Bill Nottingham 1999-07-15 16:25:59 EDT
*** This bug has been marked as a duplicate of 4051 ***