Bug 463139

Summary: Package Change Request
Product: [Fedora] Fedora Reporter: Michal Nowak <mnowak>
Component: fuse-pythonAssignee: Peter Lemenkov <lemenkov>
Status: CLOSED CANTFIX QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: kevin, ohudlick
Target Milestone: ---Flags: lemenkov: fedora-cvs-
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2008-09-27 17:42:43 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Michal Nowak 2008-09-22 07:47:17 UTC
Package Change Request
======================
Package Name: fuse-python
New Branches: EL-4 EL-5

Comment 1 Kevin Fenzi 2008-09-23 20:38:33 UTC
Does Peter want to branch maintain this? 
Have you talked with him about it?

Comment 2 Michal Nowak 2008-09-24 08:35:19 UTC
We never talked about that, but my intention is to be owner of the new EPEL branches and Peter would have the present Fedora ones. I probably used uncompleted CVS change request. What about this one?

Package Change Request
======================
Package Name: fuse-python
New Branches: EL-4 EL-5
Owners: mnowak

Comment 3 Peter Lemenkov 2008-09-26 16:00:25 UTC
Hello Michal.
It does not have much sence to package fuse-something for EL since there is no fuse support in stock RHEL-kernels.

Correct me if I wrong.

Sorry for the delay - I was at my vacations.

Comment 4 Peter Lemenkov 2008-09-27 17:42:43 UTC
Ok, closing this ticket due to reason mentioned above.

Comment 5 Michal Nowak 2008-09-29 07:53:29 UTC
My fault, sorry guys.