Bug 488896

Summary: Document how to manage automount maps in IPA server
Product: [Retired] freeIPA Reporter: David O'Brien <daobrien>
Component: DocumentationAssignee: David O'Brien <daobrien>
Status: CLOSED DUPLICATE QA Contact: Chandrasekar Kannan <ckannan>
Severity: medium Docs Contact:
Priority: medium    
Version: 2.0CC: benl, dpal, jgalipea
Target Milestone: v2 releaseKeywords: Documentation
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-05-27 06:34:38 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On:    
Bug Blocks: 431020, 431022, 489811, 646217    

Description David O'Brien 2009-03-06 04:43:06 UTC
Description of problem:


Version-Release number of selected component (if applicable):


Additional info:
Developer input or draft doc required.

Comment 1 David O'Brien 2009-03-08 21:55:24 UTC
Version set to 1.1 by  mistake. Resetting to 2.0

Comment 2 David O'Brien 2009-05-27 06:34:38 UTC

*** This bug has been marked as a duplicate of bug 455559 ***