Bug 4908

Summary: isdn4k-utils conflicts with dev
Product: [Retired] Red Hat Raw Hide Reporter: Jay Freeman <saurik>
Component: devAssignee: Michael K. Johnson <johnsonm>
Status: CLOSED NEXTRELEASE QA Contact:
Severity: low Docs Contact:
Priority: medium    
Version: 1.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-09-25 03:24:14 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jay Freeman 1999-09-04 13:28:35 UTC
[root(2)@ironclad RPMs]# rpm -Uhv isdn4k-utils-3.0-
1.i386.rpm
file /dev/isdnctrl from install of isdn4k-utils-3.0-1
conflicts with file from package dev-2.7.8.1-1

Comment 1 Bill Nottingham 1999-09-25 03:24:59 UTC
This is fixed in either the latest dev or isdn4k-utils package.