Bug 499912

Summary: pfstools-debuginfo not useful
Product: [Fedora] Fedora Reporter: Ville Skyttä <ville.skytta>
Component: pfstoolsAssignee: Ulrich Drepper <drepper>
Status: CLOSED RAWHIDE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: rawhideCC: drepper
Target Milestone: ---Keywords: Patch
Target Release: ---   
Hardware: All   
OS: Linux   
Fixed In Version: 1.7.0-7 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-06-09 15:10:51 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On:    
Bug Blocks: 496968    
Description Flags
Fix debuginfo none

Description Ville Skyttä 2009-05-08 17:00:19 EDT
Created attachment 343176 [details]
Fix debuginfo

Fix attached, see bug 496968 for more info.
Comment 1 Bug Zapper 2009-06-09 11:29:37 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 11 development cycle.
Changing version to '11'.

More information and reason for this action is here:
Comment 2 Ville Skyttä 2009-06-09 15:10:51 EDT
Applied in CVS/devel and built for Rawhide due to no feedback in a month.