Bug 515364

Summary: Anaconda InstallError
Product: [Fedora] Fedora Reporter: Bobby <ver.sanjose>
Component: anaconda-imagesAssignee: Anaconda Maintenance Team <anaconda-maint-list>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: low    
Version: 11   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-08-04 10:45:29 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Attachments:
Description Flags
Install Error none

Description Bobby 2009-08-03 17:41:38 EDT
Created attachment 356079 [details]
Install Error

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:/home/liveuser/InstallError.txt
Comment 1 Andy Lindeberg 2009-08-04 10:45:29 EDT

*** This bug has been marked as a duplicate of bug 495433 ***