Bug 5201

Summary: am-utils < 6.0.1s6 dont work with HPUX servers
Product: [Retired] Red Hat Linux Reporter: cavanaug
Component: knfsdAssignee: David Lawrence <dkl>
Status: CLOSED ERRATA QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-09-22 23:05:45 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description cavanaug 1999-09-18 01:12:16 UTC
amd just doesnt work with HPUX servers unless you are using
at least 6.0.1.s6

--John C

Comment 1 cavanaug 1999-09-22 02:23:59 UTC
Err, forget about this one, you can close it.  I just saw that you
issued an update for am-utils.