Bug 525775

Summary: [abrt] crash detected in pidgin-2.6.2-2.fc12
Product: [Fedora] Fedora Reporter: Itamar Reis Peixoto <itamar>
Component: pulseaudioAssignee: Lennart Poettering <lpoetter>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: lkundrak, lpoetter, renich, stu, wtogami
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:7195dc966b41f05975c824981ae44b01b48809a2
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-11-19 23:56:58 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description Itamar Reis Peixoto 2009-09-25 17:04:20 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
pidgin 


component
-----
pidgin


executable
-----
/usr/bin/pidgin


kernel
-----
2.6.31-40.fc12.i686.PAE


package
-----
pidgin-2.6.2-2.fc12


reason
-----
Process was terminated by signal 6

Comment 1 Itamar Reis Peixoto 2009-09-25 17:04:24 UTC
Created attachment 362695 [details]
File: backtrace

Comment 2 Renich Bon Ciric 2009-10-01 06:58:54 UTC
+1

Comment 3 Bug Zapper 2009-11-16 12:57:17 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 12 development cycle.
Changing version to '12'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 4 Lennart Poettering 2009-11-19 23:56:58 UTC

*** This bug has been marked as a duplicate of bug 525315 ***