Bug 542979

Summary: [abrt] crash detected in yelp-2.28.0-1.fc12
Product: [Fedora] Fedora Reporter: Bob <bobk1>
Component: yelpAssignee: Matthew Barnes <mbarnes>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: mbarnes
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard: abrt_hash:bb7bd2dbee74de966dd1987ae07664b848a474b3
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-02-24 11:59:09 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description Bob 2009-12-01 06:41:48 EST
abrt detected a crash.

Attached file: backtrace
cmdline: yelp
component: yelp
executable: /usr/bin/yelp
kernel: 2.6.31.5-127.fc12.x86_64
package: yelp-2.28.0-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Bob 2009-12-01 06:41:57 EST
Created attachment 375034 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:59:09 EST

*** This bug has been marked as a duplicate of bug 541918 ***
Comment 3 Karel Klíč 2010-02-24 11:59:09 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541918.

Sorry for the inconvenience.