Bug 5526

Summary: cannot print locally.
Product: [Retired] Red Hat Linux Reporter: Yil-Kyu Kang <ykang>
Component: printtoolAssignee: Bill Nottingham <notting>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.1CC: rvokal, staffan.hagg
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-10-05 16:06:54 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Yil-Kyu Kang 1999-10-04 22:36:01 UTC
no paraport information in /etc/conf.modules.

Comment 1 Bill Nottingham 1999-10-05 16:06:59 UTC
*** This bug has been marked as a duplicate of 5440 ***