Bug 557201

Summary: [abrt] crash in yelp-2.28.1-1.fc12
Product: [Fedora] Fedora Reporter: scooterman30
Component: yelpAssignee: Matthew Barnes <mbarnes>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: adamtw.chen, azathoth43, mbarnes, nakieb, r.michael.bleam, rojcowles
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:50c271c0302c294a14a780a9965f44d1597176a0
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-02-24 11:50:06 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Attachments:
Description Flags
File: backtrace none

Description scooterman30 2010-01-20 12:59:10 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: gnome-help ghelp:user-guide#gosnautilus-1
component: yelp
executable: /usr/bin/yelp
kernel: 2.6.31.6-162.fc12.i686
package: yelp-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 scooterman30 2010-01-20 12:59:13 EST
Created attachment 385737 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:50:06 EST

*** This bug has been marked as a duplicate of bug 540130 ***
Comment 3 Karel Klíč 2010-02-24 11:50:06 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #540130.

Sorry for the inconvenience.