Bug 573808

Summary: ds9 6.0 is out
Product: [Fedora] Fedora Reporter: Orion Poplawski <orion>
Component: ds9Assignee: Sergio Pascual <sergio.pasra>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: rawhideCC: mmahut, sergio.pasra
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-07-16 14:05:11 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Orion Poplawski 2010-03-15 20:29:11 UTC
Description of problem:

ds9 6.0 is out.  Also, any reason not to update the version in EPEL 5?

Comment 1 Sergio Pascual 2010-03-15 22:59:53 UTC
ds9 6.0 doesn't compile with gcc 4.4 
I'm trying to package 5.7. I will try to update the version in EPEL-5, but I need to update some other packages before, such as tkcon

Comment 2 Fedora Update System 2010-03-26 16:56:27 UTC
tkcon-2.5-1.el5 has been submitted as an update for Fedora EPEL 5.
http://admin.fedoraproject.org/updates/tkcon-2.5-1.el5

Comment 3 Fedora Update System 2010-04-15 15:46:06 UTC
tkcon-2.5-1.el5 has been pushed to the Fedora EPEL 5 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 4 Sergio Pascual 2010-07-16 14:05:11 UTC

*** This bug has been marked as a duplicate of bug 595353 ***