Bug 584754

Summary: Request for new package for RHEL-5: perl-ExtUtils-ParseXS
Product: Red Hat Enterprise Linux 5 Reporter: Matthew Booth <mbooth>
Component: distributionAssignee: Matthew Booth <mbooth>
Status: CLOSED ERRATA QA Contact: Ondrej Hudlicky <ohudlick>
Severity: medium Docs Contact:
Priority: low    
Version: 5.6CC: jgregusk, llim, mbooth, rjones
Target Milestone: rcKeywords: FutureFeature
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-06-22 08:49:30 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Bug Depends On: 584722    
Bug Blocks: 584419    

Description Matthew Booth 2010-04-22 06:53:18 EDT
This is a request that the new package in $summary
is added to RHEL-5 in order to support virt-v2v.
Comment 5 errata-xmlrpc 2010-06-22 08:49:30 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHEA-2010-0495.html