Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours

Bug 601341

Summary: [abrt] crash in empathy-2.30.1-2.fc13: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
Product: [Fedora] Fedora Reporter: mhyp666
Component: empathyAssignee: Brian Pepple <bdpepple>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: bdpepple
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:d817facd80513634d455921031a227ab8643f3ac
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-11-09 10:59:44 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description mhyp666 2010-06-07 14:02:27 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: d817facd80513634d455921031a227ab8643f3ac
kernel: 2.6.33.5-112.fc13.i686.PAE
package: empathy-2.30.1-2.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 mhyp666 2010-06-07 14:02:31 EDT
Created attachment 421904 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:59:44 EST

*** This bug has been marked as a duplicate of bug 635415 ***
Comment 3 Karel Klíč 2010-11-09 10:59:44 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #635415.

Sorry for the inconvenience.