Bug 602824

Summary: [abrt] crash in gnome-panel-2.30.0-1.fc13: killpg: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Product: [Fedora] Fedora Reporter: home
Component: gnome-panelAssignee: Ray Strode [halfline] <rstrode>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: jeff.raber, rstrode
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:96138c43365492ae66fd284a7f8804e2026d2e92
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-11-06 06:47:26 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description home 2010-06-10 20:18:33 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: killpg
executable: /usr/bin/gnome-panel
global_uuid: 96138c43365492ae66fd284a7f8804e2026d2e92
kernel: 2.6.33.3-85.fc13.i686
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 home 2010-06-10 20:18:36 UTC
Created attachment 423034 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 06:47:26 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***