Bug 613914

Summary: [abrt] crash in kdebase-runtime-4.4.4-1.fc13: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
Product: [Fedora] Fedora Reporter: Mircea Sava <msava>
Component: kdebase-runtimeAssignee: Ngo Than <than>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: jreznik, kevin, ltinkl, mathstuf, rdieter, rnovacek, smparrish, than
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:2a62ba65bd6f77ed97cdf0c7895afc7d5becd91f
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-07-15 13:14:14 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
File: backtrace none

Description Mircea Sava 2010-07-13 08:31:26 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstorage
component: kdebase-runtime
executable: /usr/bin/nepomukservicestub
global_uuid: 2a62ba65bd6f77ed97cdf0c7895afc7d5becd91f
kernel: 2.6.33.6-147.fc13.i686.PAE
package: kdebase-runtime-4.4.4-1.fc13
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Mircea Sava 2010-07-13 08:31:29 UTC
Created attachment 431386 [details]
File: backtrace

Comment 2 Radek Novacek 2010-07-15 13:14:14 UTC

*** This bug has been marked as a duplicate of bug 611576 ***