Bug 629535

Summary: [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
Product: [Fedora] Fedora Reporter: guignol
Component: google-gadgetsAssignee: Peter Robinson <pbrobinson>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: jreznik, pbrobinson
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:0a37582653cbb8238ecbcfe95a6a1273f6a716cd
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-09-22 20:46:35 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description guignol 2010-09-02 09:08:23 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
component: google-gadgets
executable: /usr/bin/ggl-gtk
kernel: 2.6.33.6-147.2.4.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 3
reason: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1282752609
uid: 500

Comment 1 guignol 2010-09-02 09:08:26 UTC
Created an attachment (id=442579)
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:46:35 UTC

*** This bug has been marked as a duplicate of bug 593605 ***