Bug 629595

Summary: www.uk.research.att.com referenced in /etc/sysconfig/vncservers
Product: [Fedora] Fedora Reporter: Patrick C. F. Ernzer <pcfe>
Component: tigervncAssignee: Adam Tkac <atkac>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: 13CC: atkac, atodorov, azelinka, ovasik
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 601996 Environment:
Last Closed: 2010-10-21 03:52:19 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 601996, 644975, 671469    
Bug Blocks:    

Comment 1 Adam Tkac 2010-10-21 03:52:19 EDT

*** This bug has been marked as a duplicate of bug 644975 ***