Bug 635409

Summary: [abrt] gq-1.3.4-9.fc13: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
Product: [Fedora] Fedora Reporter: ssabchew <ssabcew>
Component: gqAssignee: Terje Røsten <terjeros>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: terjeros
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard: abrt_hash:d07926bd45fe62065983d7f26ad9d6bc73467829
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-11-07 13:36:20 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Attachments:
Description Flags
File: backtrace none

Description ssabchew 2010-09-19 10:11:37 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: gq
component: gq
executable: /usr/bin/gq
kernel: 2.6.34.6-54.fc13.x86_64
package: gq-1.3.4-9.fc13
rating: 4
reason: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1284844222
uid: 500
Comment 1 ssabchew 2010-09-19 10:11:44 EDT
Created attachment 448292 [details]
File: backtrace
Comment 2 Terje Røsten 2010-11-07 13:36:20 EST

*** This bug has been marked as a duplicate of bug 520342 ***